E11 Probleme beim Gas geben
#1
Moin moin unser kleiner Note ist am rumzicken ist ein 1,4L
Problem ist das er immer wieder während der Fahrt  kein Gas mehr annimmt.
Bei Nissan haben die uns den Fehlercode P2135 gegeben, was laut deren aussage die Drosselklappe oder der Gaspedalsensor sein könnte.
Vielleicht habt ihr das Problem ja mal gehabt und könnt mir helfen mit der SuFu hatte ich hier leider kein erfolg Huh
Zitieren
#2
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#3
nicht wirklich das es die Drosselklappe oder der Gaspedalsensor sein könnte  hab ich auch schon raus wäre evtl interessant zu wissen was eher bei der kiste kaputt geht.
Zitieren
#4
E12 
Alter und Laufleistung sind für die im Forum noch aktiven vielleicht interessant.
Der eigene 1.4er hatte dieses Problem in seinen rund 6 Jahren und weit über 150.000 km nicht gekannt und nur einmal geschwächelt, wegen der Batterie.
Zitieren
#5
ja das ist ein 2008 Baujahr und hat jetzt knappe 120.000kiloometer auf der uhr.
hab heut mal mit ein diagnosegerät geschaut was da so für werte aus den beiden bauteilen kommt, habe leider nur kein vergleich dazu.
Zitieren
#6
Nach meiner Erfahrung aus 15Jahren Autoschrauben, kann das Problem sehr gut von einem  der Sensoren/Potis kommen. Egal bei welchem km Stand und unabhänhig vom Alter.
Den Link von Moppedtouri finde ich auch hilfreich. Dort ist nämlich die Rede von 2 Sensoren (Throttle Position Sensor 1 & 2). Die gilt es meiner Meinung nach zu finden und zu checken. Alle Steckverbindungen, alle Kabel und die Mechanik auf Schmutz und Schäden prüfen. Das kann Verschleiß, Korrosion oder ein Marderschaden sein. Aber vermutlich nix großes.
Viel Erfolg und Gruß
Ronny
Zitieren
#7
Ich hatte das Problem von einigen Jahren bei meinem alten Subaru Legacy. Dort spuckte ein Sensor, sobald der Motor warmgelaufen war. Wenn ich dann ausschaltete, konnte ich ihn nicht mehr anlassen, bis er abgekühlt war.
Nach dreimaligem Werkstattbesuch hat der Mechaniker endlich rausgefunden, welcher Sensor es ist, diesen ausgetauscht und der Subaru ist danach noch ca. 5 Jahre ohne Probleme gelaufen.

Könnte auch sowas sein, vor allem, wenn er erst nach längerer Fahrt anfängt zu zicken, also wenn der Motor warm ist.?

Viel Glück bei der Fehlersuche und LG
Zitieren
#8
Ja mit dem Link klar hilfreich schon aber soweit war ich selber auch schon ^^
Hatte gestern mal mit mein Diagnose gerät ausgelesen und geschaut was die Sensoren so veranstalten. 
Hab leider nur kein Vergleich von denn Messwerten, Kabel und Stecker sind soweit was ich alles sehen konnte in Ordnung. Was ich noch vermute das vlt irgendwo eine Lötstelle gebrochen ist und der deswegen son Fehler raushaut. Leider gibt es im Netz nicht alt so viel über den Note. Für meine anderen beiden hab ich Werkstatthanbuch liegen und vereinfacht natürlich Die suche.
Zitieren
#9
Hast du es schon mit diesen Anlernverfahren versucht? Schaden kann es jedenfalls nicht.


Angehängte Dateien
.pdf   Nissan_Anlernverfahren nach Kerzenwechsel.pdf (Größe: 36,43 KB / Downloads: 15)
MfG Eton
-----------------------------------------------------------------------
Nissan: Wünsche meinen E11 Acenta 1.6++ gemorpht: breiter, größere Räder, 6 Gänge, 125 PS oder/und 200 Nm.Tongue

Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
E12 E12 Probleme mit Toter-Winkel-Warner beim Nissan Note Tekna 2014 32 32.406 07.04.2016, 15:57
Letzter Beitrag: mathias765
E11 E11 Wasserpumpenwechsel beim Zahnriemenwechsel beim Note Diesel reppking 2 9.327 02.11.2013, 20:20
Letzter Beitrag: Note-Helmut
  Probleme beim Schalten maddin 5 4.039 29.07.2009, 20:20
Letzter Beitrag: gubi



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Ferienwohnung Orsoyerberg