Erste Probleme beim PIXO
#1
Hallo,

Ich habe den Pixo seit März 2010 und bin eigentlich zufrieden damit.

Jetzt hatte er ein größeres Problem mit den Motorlagern, spezell Modelle die bis 28.Juli 2010 hergestellt wurden.

Aus dem Motorraum rechts kamen beim Beschleunigen und bei unebenen Strasse Poltergeräusche. Mein erste Vermutung war ein defekter Stoßdämpfer.

Nissan wechselt die defekte Motoraufhängung nur wenn sich Kunden über die Geräusche beschweren.

Meine Frage mein Note 1,4L macht ein ähnliches Geräusch nur seltener und leiser, gab es beim Note auch so eine Aktion? Mein Händler verneint aber ich bin mir mit dem Händler unsicher ob er richtig informiert ist, da er beim ersten Versuch das Geräusch beim Pixo mit Silikonspray am Dämpfer beheben wollte.

Danke für Eure Infos/Beiträge dazu!!

Heiko
Aus dem Note eine Tugend machen...
1,4 88 PS, Acenta, Silber, Style Paket, AHK, Standheizung Webasto,
EZ 02/09 5,9 L/100

...und den Pixo als Zweitwagen fahren:
1,0 68 PS Pixo Acenta Silber, Klima, Sicherheits Paket, Standheizung Webasto,
EZ 03/10 4,9 L/100
Zitieren
#2
..... ich kann mich nicht erinnern, das ein Fehler mit der Motoraufhängung beim Nötchen hier jemals angesprochen wurde.
011  (Ex)-Notenuser
13.04.2007-30.04.2014  [Bild: h045.gif]  Note 1,4 Acenta
Gesamt Verbr.über 84408 Km=5590 Liter E5 = 7967€   6,64 Liter/100Km

Ab 2.5.2014 Ford C-Max 3 Zylinder Turbo 100 PS + viel Kram
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Pixo an sich Udo2009 7 8.451 13.09.2011, 17:21
Letzter Beitrag: KaworuKun
  Pixo als Zweitwagen Heiko 1 3.109 11.04.2010, 19:00
Letzter Beitrag: tut*note



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Ferienwohnung Orsoyerberg