E11 Lüfter defekt | Widerstand?
#1
E11 
Hallo liebe Forumsmitglieder,

ich habe ein Problem mit der Lüftung in meinem Nissan Note E11 1,5 Dci (Klimaautomatik) - Baujahr 2006.
Nachdem das Gebläse anfänglich hin und wieder noch angesprungen ist, aber manchmal eben doch nicht, ist es mittlerweile komplett ausgefallen - und das bei diesen Temperaturen Banghead

Habe dann das Internet durchforstet, um mögliche Fehlerquellen zu identifizieren. Dabei wurde mehrmals der Widerstand als Fehlerquelle genannnt. Habe dann den folgenden Widerstand bestellt:
*Links nur für Member sichtbar. Registrierung oder Login*

Das habe ich getan, obwohl in den Angaben steht "für Fahrzeuge ohne Klimaanlage", weil ich partout keinen anderen Widerstand für den E11 mit Klimaautomatik gefunden habe (bin wohl beschränkt  Undecided ).
Der Widerstand bräuchte wohl auch 2 Stecker war die Aussage des Freundlichen. *Links nur für Member sichtbar. Registrierung oder Login*
Aber so einen Widerstand in passend für den Note und auf mehreren Plattformen zum Preisvergleich finde ich irgendwie nicht.

Bin noch armer Student und kann das Auto eben nicht mal in die Werkstatt bringen und sagen "mach mal", zu mal meine Werkstatt keine Nissanwerkstadt ist.

Vielleicht kann mir ja jemand hier behilflich auf der Suche nach dem Teil bzw. hat schon Erfahrung mit dieser Thematik und kann Hinweise geben? Big Grin
Ich bin um jede Hilfe dankbar. Idea
Zitieren
#2
Bei der Klimaautomatik gibt es diesen Widerstand nicht, verbaut ist eine Elektronik ("Blower Motor Circuit"), die nach meinem Wissen rechts vor dem Handschuhfach im Motorraum ist. Da mischt aber auch noch andere Elektronik zur Auswertung der Temperatur mit.
Möglicherweise ist auch das Gebläse defekt oder es ist ein Kontaktproblem.

Mal die Sicherungen 18, 19 und 20 überprüfen, sind angeblich für die Klimaanlage und den Lüftermotor.
Sollten die 3 rechts unten auf der Sicherungsplatte links im Innenraum sein.
Links auf dieser Platte das Relais sollte auch für den Lüftermotor sein.
Zitieren
#3
Es wäre schön, zu erfahren, ob das Problem erkannt und gelöst wurde.
Ein Forum lebt auch davon, wenn Rückmeldungen erfolgen, so dass andere Mitglieder evtl. davon profitieren.
In einem anderen Beitrag wurde von einem defekten Gebläsemotor berichtet.
Zitieren
#4
Hallo Lobo,

da hast Du natürlich recht und ich möchte dem noch nachkommen. Habe es erst letzte Woche nun machen lassen.
*Links nur für Member sichtbar. Registrierung oder Login*

Der Widerstand war es für Autos mit Klimaautomatik. Hat mich nun die 59€ gekostet und 65€ in der Werkstatt und alles läuft wieder. Bin sehr zufrieden.
Vielleicht hilft das ja in naher Zukunft noch jemandem.

Danke nochmal
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
E11 E11 Lüfter Vorwiderstand defekt? Summit 8 7.768 23.02.2015, 19:21
Letzter Beitrag: Summit
  Lüfter der Heizung Fatboy 3 6.987 04.12.2011, 18:59
Letzter Beitrag: twdbr
  Lüfter Problem, Geräusch markoz 0 3.522 07.08.2011, 21:25
Letzter Beitrag: markoz



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Ferienwohnung Orsoyerberg