Extremes Ruckeln/Stottern beim Anfahren bei kaltem Motor
#1
Hallo Zusammen!

Ich hatte vor ein paar Tagen ein mir bis dahin noch nicht vorgekommenes Erlebnis, das mir ein wenig
Kopfzerbrechen macht.... <!-- s:kopfkratz: --><img src="/a015.gif" alt=":kopfkratz:" title="hmmm" /><!-- s:kopfkratz: -->

Wollte morgens wie immer zur Arbeit, rangiere aus der Parklücke raus (bin "Laternenparker") und will
ganz normal losfahren. Ging aber nicht, da Nötchen so was von dermaßen geruckelt, gebockt und
das Gas nicht richtig angenommen hat. <!-- s:-( --><img src="/icon_sad.gif" alt=":-(" title="Sad" /><!-- s:-( --> Dachte schon ich müsste zur Arbeit "reiten" !
Hab dann 2-3 Versuche gebraucht, um mit mehr Gas geben und mit der Kupplung spielen überhaupt von der
Stelle zu kommen.
Irgendwie ging´s dann, und an der nächsten Ecke lief er eigentlich wieder normal, jedenfalls ohne Hüpfer.
Bin dann trotzdem mit einem etwas unguten Gefühl weitergefahren, ohne weitere Vorkommnisse.

Heute morgen hat er auch ganz kurz gezickt, aber nach einmal stottern war´s wieder gut.

Hat irgendjemand schonmal die gleiche Erfahrung gemacht oder kann mir sagen, woran das gelegen haben könnte <!-- s:?: --><img src="/icon_question.gif" alt=":?:" title="Question" /><!-- s:?: -->
Vielleicht wäre noch anzumerken, daß ich am Abend vorher leider ca. 1 Stunde im Stau verbringen musste (mit
ständigem Anfahren und Abbremsen), was evtl. zu dem Rumzicken am nächsten Morgen beigetragen haben könnte. <!-- s:angry: --><img src="/001.gif" alt=":angry:" title="sauer" /><!-- s:angry: -->

Gruß
Gemini
Note 1.4 Acenta , 65kw , kupferorange-metallic ,  seit 28.12.2007
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#2
Gemini06 schrieb:Wollte morgens wie immer zur Arbeit, rangiere aus der Parklücke raus (bin "Laternenparker") und will
ganz normal losfahren. Ging aber nicht, da Nötchen so was von dermaßen geruckelt, gebockt und
das Gas nicht richtig angenommen hat.
Hallo @Gemini06,

hört sich so an, als müsse die Drosselklappe mal gereinigt werden...
Bin am 08.08.2013 als aktiver Nutzer ausgeschieden.

Sämtliche Anhänge (Bilder/Grafiken) wurden gelöscht.
Zitieren
#3
Wie lange hat das Fahrzeug vorher gestanden?
Jetzt, in der immer kälter werdenden Jahreszeit kann es schon vorkommen, dass aus der im Tank enthaltenen Luft Wasser kondensiert (je leerer der Tank, desto mehr). Da Wasser schwerer ist als Benzin, sammelt es sich bei Stillstand am Boden des Tanks. Dort wird auch der KS entnommen und damit auch Wasser angesaugt. Kommt das in die Einspritzanlage, kann
a) schon ein Wassertropfen wenigstens 1 Zylinder zeitweise blockieren
b) es zum Totalausfall führen .
Ersthilfe:
50 -100 ml Spiritus in das Benzin kippen (Alkohol ist hygroskopisch, bindet das Wasser - wie von Zucker oder Salz bekannt - und geht dann problemlos mit durch)
oder/und
KS (und damit auch das Wasser) ablassen. Ist mehr Wasser im Tank, findet man es nach einer Weile am Boden des Gefäßes, kann das Benzin vorsichtig umkippen und dann wieder verwenden.

Ob beim Absaugen des Tankinhalts alles Wasser mit erwischt und entfernt wird hängt sehr von der Tankform und der Sorgfalt der Werkstatt ab.
MfG Eton
-----------------------------------------------------------------------
Nissan: Wünsche meinen E11 Acenta 1.6++ gemorpht: breiter, größere Räder, 6 Gänge, 125 PS oder/und 200 Nm.Tongue

Zitieren
#4
Hallo,

habe so etwas noch nicht erlebt.
Also ich würde bei den geschilderten Problemen aber mal in der Werkstatt das Diagnosegerät anschließen lassen.
Der beschriebene Fehler müßte eigentlich im Fehlerspeicher hinterlegt sein!
Würde auch nicht zu lange damit warten, damit der Fehler / die Ursache nicht evtl. größer wird.

MFG Falter

-------------------------
Note Acenta mit +Ausstattung,1.6-er
Zitieren
#5
Hallo Gemini 06.
Ich tippe auf Fehler:
Nr1. Marder-Besuch,
Nr2. MAP-Sensor, (überwacht den Luftdruck im Ansaugstutzen, das gute Stück kostet ca.60,- bis 100,-EU)
Nr.3 zu niedriger Benzindruck. Wartest du auch immer mit dem Starten nach dem Zündung einschalten, bis die Benzinpumpe den Druck aufgebaut hat. (Das Ruckeln tritt in diesem Fall aber meißtens schon in der Startphase auf.) Ich hoffe ja nicht, daß die Bezinpumpe defekt ist. Kosten ca. 230,-EU. Laß auf jeden Fall von Dir hören, was denn nun wirklich die Fehlerursache war. Man lernt ja nie aus.

MfG. Note-Helmut
Zitieren
#6
Hallo!
Erst mal danke für eure zahlreichen Antworten. <!-- sMr. Green --><img src="/icon_mrgreen.gif" alt="Mr. Green" title="Mr. Green" /><!-- sMr. Green -->

Bei so vielen möglichen Ursachen bin ich jetzt erst mal ziemlich überfordert.... <!-- s:oops: --><img src="/icon_redface.gif" alt=":oops:" title="Embarassed" /><!-- s:oops: --> Sooo viel Auswahl! <!-- s:wow --><img src="/016.gif" alt=":wow" title="wow" /><!-- s:wow -->
Ich hatte zuerst vermutet, daß es evtl. durch irgendeine Verunreinigung im Benzin kurz zu einer Verstopfung gekommen ist oder so ähnlich.

Der Fehler ist bis jetzt nicht wieder aufgetreten, deshalb werde ich erst mal abwarten
ob´s nochmal vorkommt und dann mal in der Werkstatt nach dem Grund suchen lassen.

Wäre natürlich schön wenn es ´ne einmalige Sache gewesen wäre...
Im Moment fährt sich´s ganz normal, ohne besondere Vorkommnisse, so wie immer halt.
Bei einigen eurer aufgezählten Ursachen wäre dieses Ruckeln doch ein Dauerzustand, oder?

Ich werde euch auf dem Laufenden halten!

@Note-Helmut:
Ich starte eigentlich schon immer in einem Rutsch durch und nie Probleme gehabt und auch nie nach Einschalten der Zündung gewartet!
Würde mich interessieren wie ihr anderen das macht? In Einem durch oder warten? <!-- s:kopfkratz: --><img src="/a015.gif" alt=":kopfkratz:" title="hmmm" /><!-- s:kopfkratz: -->


Gruß
gemini
Note 1.4 Acenta , 65kw , kupferorange-metallic ,  seit 28.12.2007
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#7
Gemini06 schrieb:@Note-Helmut:
Ich starte eigentlich schon immer in einem Rutsch durch und nie Probleme gehabt und auch nie nach Einschalten der Zündung gewartet!
Würde mich interessieren wie ihr anderen das macht? In Einem durch oder warten? <!-- s:kopfkratz: --><img src="/a015.gif" alt=":kopfkratz:" title="hmmm" /><!-- s:kopfkratz: -->

Ich warte grundsätzlich immer mehrere Sekunden, bevor ich den Wagen starte. Meist genau die Zeit, die es dauert, wenn man sich anschnallt, also 2-3 Sekunden. Ich habe mal gelesen, dass auch bei einem Benziner erst einmal die Ölpumpe laufen soll, bevor man zündet (wobei ich viele Selbstzünder-Fahrer kenne, die das Wort vorglühen noch nie gehört haben; da man den Schlüssel teilweise nur noch reinsteckt um zu starten, geht alles sehr schnell <!-- s:kopfkratz: --><img src="/a015.gif" alt=":kopfkratz:" title="hmmm" /><!-- s:kopfkratz: --> ).
Ob das mit dem Öldruck wirklich so relevant ist kann ich nicht sagen, aber kaputt mache ich dadurch bestimmt nichts <img src="/icon_wink.gif" alt=";-)" title="Wink" />

Lg Brawler
Nissan Note 1,4l; gun metallic; i-way Ausstattung
Zitieren
#8
brawler schrieb:Ich warte grundsätzlich immer mehrere Sekunden, bevor ich den Wagen starte. Meist genau die Zeit, die es dauert, wenn man sich anschnallt, also 2-3 Sekunden. Ich habe mal gelesen, dass auch bei einem Benziner erst einmal die Ölpumpe laufen soll, bevor man zündet
Hm, meinen beschränkten Kenntnissen nach läuft die Ölpumpe nicht elektrisch, sondern wird vom Keilriemen mit angetrieben... mit anderen Worten, Ölpumpe läuft erst, wenn auch der Motor läuft...

Udo
Note Acenta 1,5 dCI 76 kW Z11 G black seit 15.1.09
Zitieren
#9
Udo2009 schrieb:
brawler schrieb:Ich warte grundsätzlich immer mehrere Sekunden, bevor ich den Wagen starte. Meist genau die Zeit, die es dauert, wenn man sich anschnallt, also 2-3 Sekunden. Ich habe mal gelesen, dass auch bei einem Benziner erst einmal die Ölpumpe laufen soll, bevor man zündet
Hm, meinen beschränkten Kenntnissen nach läuft die Ölpumpe nicht elektrisch, sondern wird vom Keilriemen mit angetrieben... mit anderen Worten, Ölpumpe läuft erst, wenn auch der Motor läuft...

Udo


Das würde ich nicht abstreiten, ich hatt nur mal irgenwas bei Auto Motor Sport gesehen, die das empfohlen haben. Da ich zwar technisch versiert, jedoch nicht kfz-technisch ausgebildet bin, betrachte ich die mir gegebenen Informationen als korrekt.
Ob das jetzt wirklich die Ölpumpe war, sich irgendein Kondensator aufladen muss oder die Sicherheitssysteme erst einmal ordentlich durchgecheckt werden müssen, weiß ich nicht mehr genau.

Irgendein Grund werden die Produzenten der Doku-Reihe bestimmt gehabt haben <!-- s:lol: --><img src="/icon_lol.gif" alt=":lol:" title="Laughing" /><!-- s:lol: -->
Nissan Note 1,4l; gun metallic; i-way Ausstattung
Zitieren
#10
Hallo,
fast alle modernen Fahrzeuge besitzen einen Schnellcheck ihrer elektronischen Systeme.
Dieses Diagnoseprogramm benötigt die erwähnten zwei bis drei Sekunden und sollte, so auch der <!-- sMr. Green --><img src="/icon_mrgreen.gif" alt="Mr. Green" title="Mr. Green" /><!-- sMr. Green --> eines anderen Fabrikats, beim ersten Starten des Tages auch durchlaufen.
<!-- s:bye --><img src="/011.gif" alt=":bye" title="Tschüß" /><!-- s:bye -->
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Knacken / Ruckeln in der Lenkung HRTS 75 76.845 12.10.2017, 15:30
Letzter Beitrag: Havelland58
  anfahren mit dem note 1.6 henne 19 17.884 25.03.2013, 19:17
Letzter Beitrag: gubi
  Ruckeln in der Schaltung beim niedrigtourigen Fahren DAE 2 3.254 18.09.2010, 13:45
Letzter Beitrag: DAE



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Ferienwohnung Orsoyerberg