Eingefrorenes Scheibenwischwasser
#1
Hilfe ! Bei dieses arktischen Temperaturen ist mir mein Wischwasser eingefroren. Hab schon mit Scheibenfrostschutz versucht aufzufüllen, heißes Wasser vorsichtig auf die Düsen gegossen. Schlauchverbindung angeschaut. Hilft nichts. Man hört zwar die Pumpe arbeiten, kommt aber oben nix raus. Was ist zu tun <!-- s:?: --><img src="/icon_question.gif" alt=":?:" title="Question" /><!-- s:?: --> <!-- sCry --><img src="/icon_cry.gif" alt="Cry" title="Crying or Very sad" /><!-- sCry -->

Nach ein paar Kilometern ist dann die Sicht gleich null, echt gefährlich, vor allem im Dunkeln.
1.4 I-WAY Burnt Orange EZ 10.09
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#2
.... da hilft nur entsprechende Wärme!
Entweder mal in die Garage oder oder den Motor richtig warmfahren.
011  (Ex)-Notenuser
13.04.2007-30.04.2014  [Bild: h045.gif]  Note 1,4 Acenta
Gesamt Verbr.über 84408 Km=5590 Liter E5 = 7967€   6,64 Liter/100Km

Ab 2.5.2014 Ford C-Max 3 Zylinder Turbo 100 PS + viel Kram
Zitieren
#3
Sorry, schon probiert. 20 Kilometer Fahrt - Kein Erfolg.
Garageninnentemperatur -4 Grad - bringt nix ... <!-- s:-( --><img src="/icon_sad.gif" alt=":-(" title="Sad" /><!-- s:-( -->

Muß wohl oder übel noch am Montag zum <!-- s:lol: --><img src="/icon_lol.gif" alt=":lol:" title="Laughing" /><!-- s:lol: -->
1.4 I-WAY Burnt Orange EZ 10.09
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#4
Ist mir jetzt auch passiert... Total vergessen das der Kleine ja im Sommer zugelassen wurde <!-- sMr. Green --><img src="/icon_mrgreen.gif" alt="Mr. Green" title="Mr. Green" /><!-- sMr. Green -->

In meiner Garage sind es aber +Grade...

Vielleicht hilft ein Föhn. Warscheinlich ist das Wasser in den Zuleitungsschläuchen eingefrohren.
Was auch schon mal hilft ist das Auto in einer Tiefgarage abstellen. Da ist es auch oft wärmer.

Ich habe jetzt zwar Frostschutz eingefüllt aber anscheinend nicht lang genug durchgespühlt. Die Düsen waren vorhin wieder zu... <!-- s:roll: --><img src="/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /><!-- s:roll: -->
Nissan NOTE 1.4 Acenta 2009, schwarz mit Style- und Connect Paket
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#5
Habe das Problem trotz Frostschutz auch und so auch schon bei anderen Fzg. gehabt.

Der Frostschutz verdunstet nach und nach aus den Düsen und das zurückbleibende Wassser gefriert <!-- s:roll: --><img src="/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /><!-- s:roll: -->

Da hilft meistens nur abwarten bis es wärmer wird oder wirklich lange
nen Fön drauf halten . . .
Unser Note 1,6l Accenta SchwarzMetallic
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#6
Hi,

ich benutze immer Spiritus. Das reinigt noch und hält meiner Meinung besser.

Gruß
erst Note, jetzt Nissan Qashqai
Zitieren
#7
@hajuezie, Spiritus ist ein gutes "Hausmittel",
haben wird früher sogar in den Sprit getan und Wasser
zu binden um vereiste Vergaserdüsen zu verhindern.

Fahr dein Note in die Garage und nimm dir ein Föhn zur
Hand, vielleicht hast Du mit dem Erfolg.
Vorher aber noch den Scheibenfrostschutz pur reinfüllen!!
Wenn dir die "OP" des Auftauen gelungen ist, gleich frisches
Scheibenfrostschutz durch die Adern pumpen.
1,6 Tekna, Karamell Metallic von 21.02.2006 - 18.02.2014

Honda Civic FK2 1,8 Galaxy-Gray Metallic ab 18.02.2014

*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#8
Hallo ,

habe auch vor ca. 3stunden so einen kia aufgetaut , da war das wischwasser von vorne bis hinten eingefroren . ( inkl. pumpe )
als der kia in meiner garage stand ( +5 grad ) habe ich meine baustellenheizung rausgeholt ( die macht so um die 40000 watt ) und schon war der wagen aufgetaut .
in der garage waren danach so +45 grad ! - <!-- s:wow --><img src="/016.gif" alt=":wow" title="wow" /><!-- s:wow -->
wenn ich so auf die außentemperatur-anzeige von der heizunganlage schaue , da stehen aktuell - 15,1 grad ! <!-- s:wow --><img src="/016.gif" alt=":wow" title="wow" /><!-- s:wow --> ( ort : hennigsdorf bei berlin )
den motor warmfahren bringt nichts , da die wischwasserbehälter bei fast allen autos nicht mehr im motorraum liegen sondern im radhaus ! <!-- s:roll: --><img src="/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /><!-- s:roll: -->
spiritus als frostschutzt zu nehmen ist auch keine gute lösung da spiritus den lack angreift ! - <!-- s:-( --><img src="/icon_sad.gif" alt=":-(" title="Sad" /><!-- s:-( --> ( z.b. lack aus der spraydose kann man mit spiritus deutlich abtragen )

alles wird gut ! -
Zitieren
#9
Was soll ich fönen ? Die Düsen ?
Die sind nicht das Problem, denke eher der Wassertank.
Da komm ich aber so nicht ran ... <!-- s:?: --><img src="/icon_question.gif" alt=":?:" title="Question" /><!-- s:?: -->
1.4 I-WAY Burnt Orange EZ 10.09
*Links nur für Member sichtbar. Registrierung oder Login*
Zitieren
#10
Hab leider das gleiche Problem und KEINE Garage.

Da ich im Schnitt 1 Std Fahrtweg habe, hatte ich gehofft, das reicht, tut es aber leider nicht. <!-- sCry --><img src="/icon_cry.gif" alt="Cry" title="Crying or Very sad" /><!-- sCry -->

Hat jemand eine Idee?

Grüssies aus HH,
Katrin
Liebe Grüssies,
Katrin

Zeit für Neues:
VW Golf "Lounge" 1.2 TSI, EZ: 01.04.2015, kryptongrau

Meine Nötchens:
NOTE i-Way 1,4, EZ: 29.04.2011, White Uni
NOTE Acenta 1,4, EZ 03/2007, New Blue
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Ferienwohnung Orsoyerberg